PostFrontal Forum
PostFrontal Forum
PF Home | International_Forum | Profile | Register | Active Topics | Members | Search | FAQ
Username:
Password:
Save Password
Forgot your Password?


 All Forums
 Argomenti principali
 GPS&C
 Tab Samsung P3100 3g 7p + xcsoar
 New Topic  Reply to Topic
Author Previous Topic Topic Next Topic  

doc.holly
Aquilotto

Italy
397 Posts

Posted - 29/04/2014 :  15:40:53  Show Profile  Click to see doc.holly's MSN Messenger address  Reply with Quote
Help.....!
Spero che qualcuno riesca a darmi il giusto suggerimento.
In attesa di trovare un V2 usato, dato che sono in possesso di un tablet Samsung ho deciso di provare il xcsoar.
Ho installato il programma+mappa+wp.
Attivato il sistema con il gps + traffico, il xcs mi mostra correttamente la posizione ove mi trovo.
Da qui nasce il mio problema.
Perché dal momento che inizio il volo il sistema non mi legge (simbolo aliante fermo) il volo.?..rimane fermo nella posizione di prima ricezione.
Ho letto come impostare i settaggi e sembrano corretti.
La cosa strana che attivando il programma nelle medesime impostazioni quando sono in auto funziona egregiamente.....in aliante Ciupa..!
Accetto suggerimenti...
Grazie....
  Previous Topic Topic Next Topic  
 New Topic  Reply to Topic
Jump To:
PostFrontal Forum © PostFrontal - La community del Volo a Vela Go To Top Of Page
This page was generated in 0.14 seconds. Snitz Forums 2000

Suggerimenti dello staff:

                                         

Note legali (italiano):
Privacy Policy Cookie Policy
Legal notice (english):
Privacy Policy Cookie Policy

PostFrontal S.A.S. di Giuliano Golfieri & c. - P.I. 05264240960