PostFrontal Forum
PostFrontal Forum
PF Home | International_Forum | Profile | Register | Active Topics | Members | Search | FAQ

 All Forums
 Argomenti principali
 GPS&C
 Tab Samsung P3100 3g 7p + xcsoar

Note: You must be registered in order to post a reply.
To register, click here. Registration is FREE!

Screensize:
UserName:
Password:
Format Mode:
Format: BoldItalicizedUnderlineStrikethrough Align LeftCenteredAlign Right Horizontal Rule Insert HyperlinkInsert EmailInsert Image Insert CodeInsert QuoteInsert List
   
Message:

* HTML is OFF
* Forum Code is ON
Smilies
Smile [:)] Big Smile [:D] Cool [8D] Blush [:I]
Tongue [:P] Evil [):] Wink [;)] Clown [:o)]
Black Eye [B)] Eight Ball [8] Frown [:(] Shy [8)]
Shocked [:0] Angry [:(!] Dead [xx(] Sleepy [|)]
Kisses [:X] Approve [^] Disapprove [V] Question [?]

 
   

T O P I C    R E V I E W
doc.holly Posted - 29/04/2014 : 15:40:53
Help.....!
Spero che qualcuno riesca a darmi il giusto suggerimento.
In attesa di trovare un V2 usato, dato che sono in possesso di un tablet Samsung ho deciso di provare il xcsoar.
Ho installato il programma+mappa+wp.
Attivato il sistema con il gps + traffico, il xcs mi mostra correttamente la posizione ove mi trovo.
Da qui nasce il mio problema.
Perché dal momento che inizio il volo il sistema non mi legge (simbolo aliante fermo) il volo.?..rimane fermo nella posizione di prima ricezione.
Ho letto come impostare i settaggi e sembrano corretti.
La cosa strana che attivando il programma nelle medesime impostazioni quando sono in auto funziona egregiamente.....in aliante Ciupa..!
Accetto suggerimenti...
Grazie....

PostFrontal Forum © PostFrontal - La community del Volo a Vela Go To Top Of Page
This page was generated in 0.11 seconds. Snitz Forums 2000

Suggerimenti dello staff:

                                         

Note legali (italiano):
Privacy Policy Cookie Policy
Legal notice (english):
Privacy Policy Cookie Policy

PostFrontal S.A.S. di Giuliano Golfieri & c. - P.I. 05264240960